FORUM INSOMNIA
zabawa imprezy problemy przemyślenia seks

∑ temat został odczytany 1193 razy ¬
 
ROZRYWKA | Elektronika
Problem z alarmem i odłączeniem zapłonu 
[powiadom znajomego]    
Autor "Problem z alarmem i odłączeniem zapłonu"   
 
darq13
 Wysłana - 8 czerwiec 2011 19:45        | zgłoś naruszenie regulaminu

Sprawdź ile procent masz tłuszczu

Witam, mam jakiś stary zyebany alarm "PIRANHA" przypadkowo zachaczyłem o taką skrzyneczke przy nogach kierowcy i wypięło parę kabelków, popodpinałem to, ale auto nie zapali, teraz nie wiem który kabel odcina zapłon. Wpadłem na *****ny pomysł (może pomoże} ) żeby odłączyć wszystkie i po kolei każdy kabelek osobno wpinać do każdego wejścia i próbować czy zapali jak myślicie jak trafie odpowiednim kabelkiem do odpowiedniego wejścia to będzie zapłon??

 
N_A_S88x
 Wysłana - 8 czerwiec 2011 19:48     
 Usunięta przez Kisielu za naruszenie Pkt5 regulaminu forum.
[zgłoszenie naruszenia]

 
 
darq13
 Wysłana - 8 czerwiec 2011 19:52      [zgłoszenie naruszenia]

a idzie to jakoś prosto zrobić? Na zasadzie u***ania jakiegoś kabelka/ów?

 
Kisielu
 Wysłana - 8 czerwiec 2011 22:55      [zgłoszenie naruszenia]

wystarczy prądowy przewód zapłonu podłączyć jak był, nie trzeba wszystkiego wywalać

Tobie proponuje znaleźć schemat podłączenia tej centralki i popodłączać z powrotem
ale chyba nie ogarniesz jak nie widzisz który do zapłonu, to lepiej zawołaj fachowca

Ekspert -
 
darq13
 Wysłana - 9 lipiec 2011 13:17      [zgłoszenie naruszenia]

Witam, odświeżam temat, ponieważ nadal mam problemy Alarm już wycięty, auto pali wszystko ok. Ale znowu się coś musiało spyerdolić. W tylnych lampach działa tylko światło przeciwmgłowe, więcej nic. Wsteczne, stop, kierunkowskazy, nawet po włączeniu awaryjnych nie działają, dodam że reszta świateł jest ok. (podświetlenie tablicy, zegarów) żarówki sprawne, bezpieczniki też, sprawdzałem włącznik świateł, nie widać żadnych przepaleń.

PS. Dodam że to Corsa B 93'

Zmieniony przez - darq13 w dniu 2011-07-09 13:19:07

 
gastxxx
ole !
 Wysłana - 10 lipiec 2011 07:25     
 Usunięta przez Kisielu za naruszenie Pkt1 regulaminu forum.
[zgłoszenie naruszenia]

 
Specjalista -
 
Kisielu
 Wysłana - 10 lipiec 2011 11:13      [zgłoszenie naruszenia]

wiem chyba co może być, ale jutro napisze bom dziś nie w stanie

Ekspert -
 
darq13
 Wysłana - 11 lipiec 2011 21:56      [zgłoszenie naruszenia]

Kisielu i gdzie Twoje dobre rady? xD

 
zbys
Elektronika
 Wysłana - 11 lipiec 2011 22:45      [zgłoszenie naruszenia]

Daj mu przyjsc do siebie. Impreza byla wieksza niz przypuszczal.
_______________________________
 
Lepsze jest wrogiem dobrego!

Kościół NIE jest po to by pomagać biednym - jest po to aby pomagać w ich zbawieniu!

Ekspert -
 
xxx320
BUKA
 Wysłana - 12 lipiec 2011 14:57      [zgłoszenie naruszenia]

sprawdź bezpieczniki i instalację
_______________________________
 
Ojajebie!

Taki problem to NOŁPROBLEM!

Ekspert -
 
Kisielu
 Wysłana - 13 lipiec 2011 20:36      [zgłoszenie naruszenia]

jeżeli bezpieczniki sprawne, to należy sprawdzić instalacje po nich - wiązka przewodów do tyłu biegnie progiem i pewnie gdzieś w tamtych rejonach coś nie łączy
myślałem wcześniej o czym innym, ale przy wyrzucaniu centralki coś sie pewnie zruszyło. trzeba posprawdzać i tyle, co tak można powiedzieć


btw. rzeczywiście dopiero dzisiaj doszedłem do siebie

Zmieniony przez - Kisielu w dniu 2011-07-13 20:37:22

Ekspert -
[Powiadom mnie, jeśli ktoś odpowie na ten artykuł.]


Odpowiedzi jest na 2 strony.   | następną
 
Wybierz stronę:  
Przegląd tygodnia

Problem z alarmem i odłączeniem zapłonu

Strony: 1 2