FORUM INSOMNIA
zabawa imprezy problemy przemyślenia seks

∑ temat został odczytany 2228 razy ¬


ZAREJESTRUJ SIĘ I ZALOGUJ NA FORUM, TO NIC NIE KOSZTUJE!
PO ZALOGOWANIU BĘDZIESZ MÓGŁ ZOBACZYĆ WYPOWIEDZI SPECJALISTÓW I WYŁĄCZYĆ REKLAMY

 
ROZRYWKA | Multimedia
nic nie robilem a se zepsuło [PC] 
[powiadom znajomego]    
Autor "nic nie robilem a se zepsuło [PC]"   
 
Vortal
 Wysłana - 2 wrzesień 2007 11:26        | zgłoś naruszenie regulaminu

Sprawdź swoje BMI

nie kombinowałem przy kompie, jedynie wczoraj zamiast wyłączyć normalnie to wyciągnąłem wtyczkę z gniazdka- lenistwo...

Dziś mój komp nie wydaje żadnych dźwięków- nic nie gra
Winamp pokazuje komunikat

Bad DirectSound Driver. Please install proper drivers or select another device in configuraion. error code 88780078


przeinstalowałem sterowniki od karty muzycznej i dalej lipa. Na innych forach wyczytałem żeby jakieś sterowniki ściągnąć do płyty głównej- mam SOLTEK SL-85DRV4-C
dźwięk VIA AC'97 enhanced audio controller


ja jestem zielony w tych sprawach a do tego nie działa strona producenta płyty głównej... [www.soltek.com.tw]


ma ktoś pomysł jak to rozwiązać- za pomoc sogi [tylko tyle mogę dać]

 
roberto 55
Outsider
 Wysłana - 2 wrzesień 2007 11:35      [zgłoszenie naruszenia]

W Winampie pokombinuj, mnie się tam dźwięk przedtem wyłączał
_______________________________
 
"A teraz pytanie z dziedziny savoir vivre'u - kiedy Cię mijam,
mam się odwrócić dupą czy jajami?"

Ekspert -
 
kemesO
Analityk
 Wysłana - 2 wrzesień 2007 11:57      [zgłoszenie naruszenia]

Pierwsze primo - prawy klawisz myszy na Mój Komputer--->Właściwości--->Menadżer Urządzeń. Sprawdź tam kartę dźwiękową pod kątem występowania różnego rodzaju konfliktów - jeśli coś będzie nie w porządku zobaczysz tam ikonkę wykrzyknika (lub znaku zapytania, nie pamiętam dokładnie).
Drugie primo - kliknij prawym klawiszem myszy ikonkę tego małego głośniczka na samym dole, po prawej stronie, koło zegara systemowego. Wybierz Właściwości Audio (albo jakoś tak), pojawi się okno ustawień. Zobacz, czy właściwie są wybrane peryferia odpowiedzialne za dźwięk - u mnie jest podobnie, więc powinno być domyślnie VIA Audio. Jeśli nie jest - zmień.
Trzecie primo - Start--->Uruchom, wpisz polecenie dxdiag. Wybierz zakładkę z ustawieniami dźwięku. Poczytaj, czy wszystko działa poprawnie i/lub ewentualne komunikaty o błędach. Zobacz, czy coś da zmiana przyspieszenia sprzętowego. Możesz też wykonać tam test karty dźwiękowej.

Jeżeli żadne z powyższych nie pomoże odinstaluj zupełnie kartę dźwiękową do czysta, po czym zainstaluj na nowo. Miałem masę razy podobny problem, ale o dziwo któregoś razu włączyłem kompa i dźwięk był.
Parę razy musiałem posiłkować się sterownikami do chipsetów VIA z netu.
_______________________________
 
zielony

 
Vortal
 Wysłana - 2 wrzesień 2007 12:30      [zgłoszenie naruszenia]

zrobilem jak kameso radzil
posprawdzalem, poszperalem
odinstalowalem i zainstalowalem znowu sterowniki i kvrwa dalej lipa no do ***a ****a ***ana jego mac w ****e..........................

wszystko ladnie pieknie
a na koniec
"nie mozna uruchomic tego urzadzenia kod 10"
i wielki ***

po sogu za checi dla was

czekam moze ktos bedzie wiedzial ocb i pomoze bo mnie tu *** strzeli

 
kemesO
Analityk
 Wysłana - 2 wrzesień 2007 12:48      [zgłoszenie naruszenia]

[http://www.google.pl/search?hl=pl&q=brak+d%C5%BAwi%C4%99ku&lr]=
Tutaj popatrz, może ktoś już podał sposób na rozwiązanie Twojego problemu.

Spróbuj też wywalić jednocześnie directx i sterowniki do karty dźwiękowej, a następnie wgrać nowsze wersję direktów i stery do karty napisane pod Twój system.
Polecam też ten link
[http://www.viaarena.com/]

lub bardziej bezpośrednio [http://www.viaarena.com/?PageID=2#4in1] oraz [http://www.viaarena.com/?PageID=69]

Ogólnie, to [http://www.google.pl/search?hl=pl&sa=X&oi=spell&resnum=0&ct=result&cd=1&q=VIA+AC%2797+Soltek+sterowniki&spell=1]

Daj znać, czy coś pomogło
_______________________________
 
zielony

 
Vortal
 Wysłana - 3 wrzesień 2007 10:42      [zgłoszenie naruszenia]

nic a nic nie pomogło,
probowałem wszystkiego- gdyby strona producenta płyty głownej działała to bym załatwił to w 3min a tak to ****a lipa...

Wpadłem na nowy pomysł:
Chodzi o to że ja mam 2kart dźwiękowe- zintegrowana+creativ
problem jest taki sam obojętnie jaką chcę używać- nie można uruchomić tego urządzenia [kod10]

Zawsze używałem creaiva- sterowniki mam do niej na dysku.

Chcę zrobić tak
1. Odinstalować Via ac'97- dokładnie wyczyścić pliki od sterowników- wyłączyć ją
2. Odinstalować Creativa- dokładnie wyczyścić pliki od sterowników
3. Resnąć kompa
4. System sam wykryje urządzenie- jeżeli nie to zrobie to ręczenie z PS
5. zainstaluje stery do creativa z dysku

jak zrobić kt 1 i 2?

 
TOnick
 Wysłana - 3 wrzesień 2007 11:54       [zgłoszenie naruszenia]

google: [http://www.google.pl/search?hl=pl&q=%22error+code+88780078%22&btnG=Szukaj&lr=lang_pl]
_______________________________
 
to jest miejsce na Twoją reklamę

[Powiadom mnie, jeśli ktoś odpowie na ten artykuł.]


 
Przegląd tygodnia

nic nie robilem a se zepsuło [PC]

Warto przeczytać: Bridgette Wilson | OLYMPUS C-370- pomocy | KOLCZYKI klimatowe | Magdalena Modra | Luksus... Mało Powiedziane | NAPRAWA-wazne | warszawa noca | Eva Mendes | Galerie, porady, testy - itp. | Zdjęcia gwiazd | Kristanna Loken | Christina Milian | Marysia Góralczyk - nowy CKM | 3 - miasto | Łódź - piękne miasto | Wasze miasto | kazan | randk | crossfit | tattoo | tatuaz | mandat straż miejska | piotrowska | przybylska | paralotnia | katastrofa | paralotnie | -darq13 | darq13 | kredyt | zlydtyk | zlydotyk | złydotyk | [httpwwwfacebookcomprofilephp=743264506123123] | Biznes

 
Polecamy: KSW | Motywatory | Spalacz tluszczu

wersja lo-fi


Copyright 2000 - 2020 SFD S.A.
 
Powered by Pazdan ForKat 4.0